Using Rubinius & Puma on Heroku

Ruby Version

<%= RUBY_VERSION %>
1.9.3

Ruby Engine

<%= RUBY_ENGINE %>
rbx

Rubinius Version

<%= Rubinius.version %>
rubinius 2.0.0.rc1 (1.9.3 62306932 yyyy-mm-dd JI) [x86_64-unknown-linux-gnu]